Have a feature request or suggestion? Post your idea here!

Post

3 followers Follow
0
Avatar

No puedo instalar el Plugin RMX 1000

Hola al intentar lanzar el instalador en mi MAC OS X "El capitan" 10.11.2 me dice que "se ha producido un error al evaluar el javascript del paquete". ¿Cual es la solución?.

Dyne

Please sign in to leave a comment.

5 comments

0
Avatar

Do you have a current version of JAVA installed on your computer?

Pulse 0 votes
Comment actions Permalink
0
Avatar

The latest version is 8, revision 73, please try updating and run the installer again.

Pulse 0 votes
Comment actions Permalink
0
Avatar

No funciona, yo instalé Java 8, Revision 73 y sigue sin funcionar. Creo que el problema es de la version del RMX 1000, porque no es compatible con "Mac OS X El Capitan".

Dyne 0 votes
Comment actions Permalink
0
Avatar

me pasa lo mismo, cuando sacarán una actualización al plugin??

Paolo Uribe Pavez 0 votes
Comment actions Permalink